LIVE VORSCHAUJETZT KAUFEN FÜR $29

AIO Support Center - WordPress Ticketing System

AIO Support Center ist ein leistungsstarkes, aber einfach zu bedienendes Ticketing-System für Ihre WordPress-Website.

AIO Support Center 2.0 ist erschienen und bringt lang erwartete Funktionen wie:

  • Cron-Aufgaben
  • Ticket-Erstellung per E-Mail (nur für registrierte Benutzer)
  • Kunden haben die Möglichkeit, ihre eigenen Tickets zu öffnen
  • "Warten auf Antwort" -Filter, damit Sie Tickets leichter als je zuvor verwalten können
  • und viele mehr (check changelog)

Vor dem Update lesen Sie bitte Changelog 2.0.

Haupteigenschaften

AIO Support Center - WordPress Ticketing System

AIO Support Center - WordPress Ticketing System

AIO Support Center - WordPress Ticketing System

AIO Support Center - WordPress Ticketing System

  • Mehrere Benutzerrollen Das hängt nicht von WordPress-Rollen ab
  • Benutzerfreundliches Bedienfeld für Mitarbeiter und Kunden
  • Responsive & detaillierte Ticketvorschau
  • Vorgefertigte Antworten für Mitarbeiter, um ihnen das Leben zu erleichtern
  • Auto-Responder mit benutzerdefinierten E-Mail-Vorlagen
  • Viele dynamische Tags zu verwenden, während Sie Ihre E-Mail-Vorlagen erstellen
  • Erweiterbar – Viele Add-Ons werden folgen!
  • E-Mail-Piping – Lassen Sie Kunden Antworten auf Tickets posten, indem Sie direkt auf automatisch generierte E-Mail-Adressen antworten. (überprüfen Sie die Voraussetzungen, um sicherzustellen, dass Sie diese Funktion auf Ihrem Hosting verwenden können)
  • Übersetzung bereit Das bedeutet, dass Sie Plugins einfach mit .po & .mo Dateien übersetzen können.
  • und viele mehr!

Kundenbewertung

5 Sterne Feedback

5 Sterne Feedback

5 Sterne Feedback

Anmerkungen

Lesen Sie den FAQ-Abschnitt, Dokumentation und Demo vor dem Kauf.

Minimale Systemvoraussetzungen:

PHP Version: 5.3+

WordPress Version: 3.9+

WordPress – Zugriff auf admin-ajax.php sowohl vom Front-End als auch vom Back-End (einige Themen und Plugins können dies blockieren)

Browserunterstützung: Google Chrome | Mozilla Firefox | Opera | Safari | Internet Explorer 8+

Empfohlen:

PHP Version: 5.5+

IMAP ENABLED (PHP-Erweiterung)

WordPress Version: 4.1+

WordPress – Zugriff auf admin-ajax.php sowohl vom Front-End als auch vom Back-End (einige Themen und Plugins können dies blockieren)

Browserunterstützung: Google Chrome | Mozilla Firefox | Opera | Safari | Internet Explorer 9+

HAFTUNGSAUSSCHLUSS

Um zu arbeiten, muss das AIO Support Center auch für Front-End-Shortcodes Zugriff auf wp-admin / admin-ajax.php haben. Es gab ein Thema, das den Zugriff auf diese Datei verhinderte, so dass das Plugin nicht funktionieren konnte. Stellen Sie daher sicher, dass Ihr Template kompatibel ist, bevor Sie es kaufen.

Bestimmte optionale Funktionen wie E-Mail-Piping haben zusätzliche Anforderungen. Überprüfen Sie diese Seite, um sicherzustellen, dass Ihr Hosting die Anforderungen für die E-Mail-Piping-Funktion erfüllt.


Bewertung: 4.56
Verkäufe bisher: 803

Quellangabe

LIVE VORSCHAUJETZT KAUFEN FÜR $29

  • Leserbewertung
  • bewertet 4.56 Sterne
    4.56 / 5 (0 )
  • Deine Bewertung